<!DOCTYPE html>
<html lang="en-US">
<head>


<title>
Dyno Competition</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Dyno Competition  The Runner Online , The Runner Online" />
<meta name="description" content=" &raquo; Dyno Competition  News, opinions, entertainment and sports coverage at CSU Bakersfield" />
<!--apple icon-->
<link rel="apple-touch-icon" href="http://therunneronline.com/wp-content/uploads/2016/02/CZERKDaUEAASNkt.jpg"/>
<!--favicon-->
<link rel="shortcut icon" href="http://therunneronline.com/wp-content/uploads/2016/02/CZERKDaUEAASNkt.jpg" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://therunneronline.com/wp-content/themes/TN/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://therunneronline.com/?feed=comments-rss2"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://therunneronline.com/?feed=rss2" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://therunneronline.com/?feed=atom" />
<!--pingback-->
<link rel="pingback" href="http://therunneronline.com/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Dyno Competition" />
	<!--FB description-->
<meta property="og:description" content="Reporter: Jennifer Weir
On Wednesday November 16, 2016 the SRC staff held the Dyno Competition where students had an incentive to participate in bouldering...."/>
	<!--FB url-->
<meta property="og:url" content="http://therunneronline.com/?p=14523"/>
	<!--FB image-->
<meta property="og:image" content="http://therunneronline.com/wp-content/uploads/2016/11/Capture3.png" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="The Runner Online"/>


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Runner Online &raquo; Feed" href="http://therunneronline.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="The Runner Online &raquo; Comments Feed" href="http://therunneronline.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="The Runner Online &raquo; Dyno Competition Comments Feed" href="http://therunneronline.com/?feed=rss2&#038;p=14523" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/therunneronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppg-photo-css-css'  href='http://therunneronline.com/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//therunneronline.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://therunneronline.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_0-css'  href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_150-css'  href='https://fonts.googleapis.com/css?family=Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_300-css'  href='https://fonts.googleapis.com/css?family=Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_450-css'  href='https://fonts.googleapis.com/css?family=Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_600-css'  href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://therunneronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://therunneronline.com/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://therunneronline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://therunneronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/themes/TN/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/themes/TN/js/tn-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/themes/TN/js/respond.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://therunneronline.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://therunneronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://therunneronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://therunneronline.com/?p=14523" />
<link rel='shortlink' href='http://wp.me/p5fHUO-3Mf' />
<link rel="alternate" type="application/json+oembed" href="http://therunneronline.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftherunneronline.com%2F%3Fp%3D14523" />
<link rel="alternate" type="text/xml+oembed" href="http://therunneronline.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftherunneronline.com%2F%3Fp%3D14523&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://therunneronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://therunneronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- <meta name="NextGEN" version="2.1.57" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>

<style type='text/css'>
#site-logo, #content-social {background: #ffffff;}
body{font-family:PT Sans;}
.magic-line, .square-review-score, .total-score, .score-width, .newest-posts-thumb:hover .play-icon, .carousel-image:hover .play-icon, .square-image:hover .play-icon, .category-name h1{background: #e2c81f;}
.menu-item .menu-link, #mob-menu{color:#e2c81f;}
.sub-menu-wrapper{border-color:#4182bf}
.flex-active .wide-slider-thumb:after{border-color:#e2c81f;}
.home-widget h3, .sidebar-title-line, ul.tabs li.active, ul.tabs li{border-color:#000000;}
.tv-featured{background:#000000;}
ul.tabs li.active{background:#000000;}
#footer-widgets{background:#4182bf;}
.menu-item-object-category.menu-item-has-children:after{content:"+";color:#e2c81f;}
.submit-button{background:#e2c81f url(http://therunneronline.com/wp-content/themes/TN/images/search-icon-black.png) no-repeat 3px;}
.fb-social-icon, .twitter-social-icon, .pinterest-social-icon, .google-social-icon, .instagram-social-icon, .rss-social-icon, .youtube-social-icon{background-image:url(http://therunneronline.com/wp-content/themes/TN/images/social-buttons-header-black.png);}
.about-social .fb-social-icon, .about-social .twitter-social-icon, .about-social .pinterest-social-icon, .about-social .google-social-icon, .about-social .instagram-social-icon, .about-social .rss-social-icon, .about-social .youtube-social-icon{background-image:url(http://therunneronline.com/wp-content/themes/TN/images/social-buttons-footer-black.png);}
#searchform input{background-image:url(http://therunneronline.com/wp-content/themes/TN/images/search-icon-black.png);}
#footer, #footer .widget-title, #footer .post-date, #footer a, #footer a:visited, #footer .big-featured-posts-content, #footer .medium-featured-posts-content, #footer .big-featured-posts-text, #submit{color:#e2c81f;}
#footer .tagcloud a{border-color:#e2c81f;}
#submit{background:#ffffff;}
#ticker-today-date, .ticker-heading, .ticker-star{color:;}
::selection{background:#ffffff;color:#e2c81f;}
::-moz-selection{background:#ffffff;color:#e2c81f;}
#post-content a, ul.tabs li.active h4 a:hover, .mosaic-title h2 a:hover, .slide-title a:hover, .big-featured-posts-title h2 a:hover, #ticker a:hover, #top-menu ul li a:hover, .category-tv-icon a, #top-menu-today-date{color:#e2c81f;}
#primary{float:left;}
.post-page-gallery-thumbnails .flex-active-slide:after{border-color:#e2c81f;}
#wide-containter .flex-control-paging li a:hover, #navigation{background:#4182bf;}
.page-numbers.current, .sticky h2 a, #author-desc h2 a, .previous-article a, .next-article a, .slide-info .slide-author a, #cancel-comment-reply-link, .medium-featured-posts-title h2 a:hover, .three-posts-title a:hover, .required, .tagcloud a:hover, .post-tags a:hover, .slider-text-box .category-icon a:hover, #main-nav .menu-text a:hover, .carousel-text a:hover, #main-nav #menu-links li:hover .menu-text a:hover, .bypostauthor a, .post-author a, .three-posts-read-more a:hover, .post-author a:visited, a:hover, .feat-cat-categories a, .tv-featured-post-title a:hover, .tv-featured-text .category-icon a, .carousel-category a, .category-sidebar-news a, .ticker-cat a, #main-nav ul .category-sidebar-news a, .post-arrow, .good-title, .bad-title {color:#e2c81f;}
#main-nav ul li a, #mob-menu{font-family: PT Sans;}
#post-content blockquote{border-left: 4px solid #4182bf;}
.mosaic-posts-image:hover .mosaic-title h2:after{border-bottom: 2px solid ;}
@media screen and (max-width: 708px) {#main-nav ul li {background:#4182bf;}#main-nav ul li:hover a{color:#e2c81f;}}
</style><script type='text/javascript'>
	var slide_picker = 'fade';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://therunneronline.com/wp-content/themes/TN/images/background.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dyno Competition" />
<meta property="og:url" content="http://therunneronline.com/?p=14523" />
<meta property="og:description" content="Reporter: Jennifer Weir On Wednesday November 16, 2016 the SRC staff held the Dyno Competition where students had an incentive to participate in bouldering." />
<meta property="article:published_time" content="2016-11-22T21:04:45+00:00" />
<meta property="article:modified_time" content="2016-11-22T21:04:45+00:00" />
<meta property="og:site_name" content="The Runner Online" />
<meta property="og:image" content="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture3.png?fit=640%2C324" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="324" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture3.png?fit=640%2C324&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=270%2C270" />
</head>

<body class="single single-post postid-14523 single-format-video custom-background _masterslider _ms_version_2.9.5">
<header id="header">
	<div id="top-navigation">
			<nav id="top-menu">
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3224"><a href="http://therunneronline.com/?page_id=3223">About The Runner</a></li>
<li id="menu-item-3289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3289"><a href="http://therunneronline.com/?page_id=3288">Meet the Staff</a></li>
<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://therunneronline.com/?page_id=3028">Awards</a></li>
<li id="menu-item-5222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5222"><a href="http://therunneronline.com/?page_id=5208">Advertise</a></li>
</ul></div>			</nav><!--top-menu-->
            <div class="top-menu-title-date">
                <div id="top-menu-title-side">
                    Todays Date                </div><!--top-menu-title-side-->
                <div id="top-menu-today-date">
                    November 22                </div><!--top-menu-today-date-->
            </div><!--top-menu-title-date-->
	</div><!--top-navigation-->

	<div id="logo">
		<div id="site-logo">
			<a href="http://therunneronline.com"><img src="http://therunneronline.com/wp-content/uploads/2016/02/cropped-Runner-Flag2-1.jpg" height="75" width="370" alt="The Runner Online"/></a>	
		</div><!--site-logo-->
		<div id="ticker">
			<div class="ticker">
	<ul class="slides">
		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=14460" title="Students, faculty protest again at CSUB">
				<img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/IMG_7402.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Photo by Julie Mana-Ay" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/IMG_7402.jpg?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/IMG_7402.jpg?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/IMG_7402.jpg?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/IMG_7402.jpg?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/IMG_7402.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=11">News</a></div>
				<h2><a href="http://therunneronline.com/?p=14460" class="small-featured-posts-title">
					Students, faculty protest again at CSUB					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">November 17, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=14354" title="Bakersfield Marathon draws over 2,000 runners">
				<img width="75" height="75" src="https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/patton_marathon-6.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="patton_marathon-6" srcset="https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/patton_marathon-6.jpg?resize=75%2C75 75w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/patton_marathon-6.jpg?resize=30%2C30 30w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/patton_marathon-6.jpg?resize=141%2C141 141w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/patton_marathon-6.jpg?resize=110%2C110 110w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/patton_marathon-6.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=1596">Features</a></div>
				<h2><a href="http://therunneronline.com/?p=14354" class="small-featured-posts-title">
					Bakersfield Marathon draws over 2,000 runners					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">November 15, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=14329" title="Student protesters bring attention to CSUB">
				<img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/N03A9527.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="n03a9527" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/N03A9527.jpg?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/N03A9527.jpg?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/N03A9527.jpg?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/N03A9527.jpg?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/N03A9527.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=11">News</a></div>
				<h2><a href="http://therunneronline.com/?p=14329" class="small-featured-posts-title">
					Student protesters bring attention to CSUB					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">November 15, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=14263" title="Protesters call for unity, change following election results">
				<img width="75" height="75" src="https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/trump1.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="A Donald Trump supporter voices his support for the President-elect as protesters chant &quot;not my president&quot; on the corner of Stockdale Highway and California Avenue Friday, Nov. 11.
Photo by AJ Alvarado/The Runner" srcset="https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/trump1.jpg?resize=75%2C75 75w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/trump1.jpg?resize=30%2C30 30w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/trump1.jpg?resize=141%2C141 141w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/trump1.jpg?resize=110%2C110 110w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/trump1.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=11">News</a></div>
				<h2><a href="http://therunneronline.com/?p=14263" class="small-featured-posts-title">
					Protesters call for unity, change following election results					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">November 12, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=14279" title="Community gathers to salute, honor local veterans">
				<img width="75" height="75" src="https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/image.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="A U.S. veteran waves at the people in attendance during the parade Friday, Nov. 11 in downtown Bakersfield. 
Photo by Alejandra Flores/The Runner" srcset="https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/image.jpg?resize=75%2C75 75w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/image.jpg?resize=30%2C30 30w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/image.jpg?resize=141%2C141 141w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/image.jpg?resize=110%2C110 110w, https://i0.wp.com/therunneronline.com/wp-content/uploads/2016/11/image.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=11">News</a></div>
				<h2><a href="http://therunneronline.com/?p=14279" class="small-featured-posts-title">
					Community gathers to salute, honor local veterans					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">November 11, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

			</ul>
</div><!--ticker-->
<div class="ticker-nav">
        <a href="#" class="tick-prev" ></a>
        <a href="#" class="tick-next"></a>
</div><!--ticker-nav-->

		</div><!--ticker--> 
                <div id="content-social">
            <ul>
                                <li><a href="http://www.facebook.com/runnercsub" class="fb-social-icon" target="_blank"></a></li>
                                                                                                                <li><a href="http://instagram.com/runnerphoto" class="instagram-social-icon" target="_blank"></a></li>
                
                <li><a href="http://therunneronline.com/?feed=rss" class="rss-social-icon"></a></li>
            </ul>
		</div><!--content-social-->  
         
        
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=11" title="News" class="menu-link">News</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=1596" title="Features" class="menu-link">Features</a></li>
<li id="menu-item-4894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=12" title="Opinion" class="menu-link">Opinion</a></li>
<li id="menu-item-4895" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=17" title="Sports" class="menu-link">Sports</a></li>
<li id="menu-item-4897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=13" title="Photography" class="menu-link">Photography</a></li>
<li id="menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://therunneronline.com/?cat=1464" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-7059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=1704" title="Runner Radio" class="menu-link">Runner Radio</a></li>
<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=2659" title="Comics" class="menu-link">Comics</a></li>
<li id="menu-item-12988" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://therunneronline.com/?page_id=12986" title="Contest Sponsors" class="menu-link">Contest Sponsors</a></li>
</ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://therunneronline.com/">
  <input type="text" name="s" id="s"/>
  <button type="submit" class="submit-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="main">
		<div id="post-14523" class="post-14523 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-runner-video post_format-post-format-video">
        <div id="post-page-title">
            <h1>	
                Dyno Competition            </h1>
        </div><!--post-page-title-->
        <div id="post-page-subtitle">
                Reporter Jennifer Weir coves the Dyno Competition at the Student Recreation Center on Wednesday November 16, 2016         </div><!--post-subtitle-->
		<div id="primary">
			<div id="media-wrapper">
				<div class="video-wrapper"><iframe width="636" height="358" src="https://www.youtube.com/embed/vMqbj0jXMKM?feature=oembed" frameborder="0" allowfullscreen></iframe></div><!--video-wrapper-->			</div><!--media-wrapper-->
			<div class="post-info">
                <span class="post-author">
                by				<a href="http://therunneronline.com/?author=60" title="Posts by Jonathan Wells" rel="author">Jonathan Wells</a>				</span>
				<span class="post-page-date">
				November 22, 2016				</span> 

			</div><!--post-info-->
			<div id="post-content">
				<p>Reporter: Jennifer Weir<br />
On Wednesday November 16, 2016 the SRC staff held the Dyno Competition where students had an incentive to participate in bouldering.</p>
                      
			</div><!--post-content-->
                            
			                <div class="post-tags"><div class="tags-title">Tags</div><!--tags-title--><span class="tag-img"></span><a href="http://therunneronline.com/?tag=runner-video" rel="tag">runner video</a></div><!--post-tags-->	
			
						<div class="share-post">
            	<div class="share-title">
					SHARE THIS ARTICLE                </div>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=http://therunneronline.com/?p=14523" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=http://therunneronline.com/?p=14523&amp;&tw_p=tweetbutton&url=http://therunneronline.com/?p=14523" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://therunneronline.com/?p=14523" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=http://therunneronline.com/wp-content/uploads/2016/11/Capture3.png&url=http://therunneronline.com/?p=14523&is_video=false&description=Dyno Competition" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=http://therunneronline.com/?p=14523&title=Dyno Competition" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=http://therunneronline.com/?p=14523&title=Dyno Competition" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="http://therunneronline.com/?p=14520" rel="prev">OLDER ARTICLE</a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="http://therunneronline.com/?p=14520" rel="prev">Diwali Festival of Lights</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://therunneronline.com/?author=60">
							Jonathan Wells							</a> - </span> <span class="date-prev">Nov 22, 2016</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
							</div><!--nav-next-prev-->
									<div id="author-info">
				<div id="author-image">
					<img alt='' src='http://2.gravatar.com/avatar/8708ef22414ceb3bff7e83c65e443aa5?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8708ef22414ceb3bff7e83c65e443aa5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />				</div><!--author-image-->
				<div id="author-desc">
					<h2>
						<a href="http://therunneronline.com/?author=60" title="Posts by Jonathan Wells" rel="author">Jonathan Wells</a>					</h2>
					<div class="description-author">
											</div><!--description-author-->
					<ul class="author-social">
																																			</ul>
				</div><!--author-desc-->
			</div><!--author-info-->
									<div class="comments">
				<div class="comment-count">
	
	No Comment</div><!--comment-count-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14523#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://therunneronline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required='true' /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='14523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
        		<div id="secondary" class="widget-area">
            			<div class="home-widget">
            					<h3><span class="widget-title">RELATED BY</span></h3>
                				<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1">TAGS</a></h4>
						</li>
						<li>
							<h4><a href="#tab2">CATEGORY</a></h4>
						</li>
						<li>
							<h4><a href="#tab3">AUTHOR</a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
						<div id="relatedposts"><ul class="featured-posts-category-small">
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14520" title="Diwali Festival of Lights">
                            <img width="75" height="75" src="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture2" srcset="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=75%2C75 75w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=30%2C30 30w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=141%2C141 141w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=110%2C110 110w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14520" class="small-featured-posts-title">
                                Diwali Festival of Lights                                </a></h2>
                            <div class="small-featured-posts-content">
                                The Asian Faculty and Staff hosted the Diwali Festival...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 2 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>

                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14517" title="Halloween Runner Nights (Experience)">
                            <img width="75" height="75" src="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture1" srcset="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=75%2C75 75w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=30%2C30 30w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=141%2C141 141w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=110%2C110 110w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14517" class="small-featured-posts-title">
                                Halloween Runner Nights (Experience)                                </a></h2>
                            <div class="small-featured-posts-content">
                                In honor of the Halloween spirit, CSU Bakersfield set...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>

                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14514" title="Dia de los Muertos">
                            <img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14514" class="small-featured-posts-title">
                                Dia de los Muertos                                </a></h2>
                            <div class="small-featured-posts-content">
                                Reporter Brenda Rodríguez covers the various activities held at...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>

                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14168" title="Zombie Rock Climb (Experience)">
                            <img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="screen-shot-2016-11-04-at-2-03-05-pm" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14168" class="small-featured-posts-title">
                                Zombie Rock Climb (Experience)                                </a></h2>
                            <div class="small-featured-posts-content">
                                Congrats to those students who were able to defeat...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 weeks ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
</ul></div>					</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small">                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14520" title="Diwali Festival of Lights">
                            <img width="75" height="75" src="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture2" srcset="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=75%2C75 75w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=30%2C30 30w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=141%2C141 141w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=110%2C110 110w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14520" class="small-featured-posts-title">
                                Diwali Festival of Lights                                </a></h2>
                            <div class="small-featured-posts-content">
                                The Asian Faculty and Staff hosted the Diwali Festival...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 2 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14517" title="Halloween Runner Nights (Experience)">
                            <img width="75" height="75" src="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture1" srcset="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=75%2C75 75w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=30%2C30 30w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=141%2C141 141w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=110%2C110 110w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14517" class="small-featured-posts-title">
                                Halloween Runner Nights (Experience)                                </a></h2>
                            <div class="small-featured-posts-content">
                                In honor of the Halloween spirit, CSU Bakersfield set...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14514" title="Dia de los Muertos">
                            <img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14514" class="small-featured-posts-title">
                                Dia de los Muertos                                </a></h2>
                            <div class="small-featured-posts-content">
                                Reporter Brenda Rodríguez covers the various activities held at...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14168" title="Zombie Rock Climb (Experience)">
                            <img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="screen-shot-2016-11-04-at-2-03-05-pm" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14168" class="small-featured-posts-title">
                                Zombie Rock Climb (Experience)                                </a></h2>
                            <div class="small-featured-posts-content">
                                Congrats to those students who were able to defeat...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 weeks ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small">                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14520" title="Diwali Festival of Lights">
                            <img width="75" height="75" src="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture2" srcset="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=75%2C75 75w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=30%2C30 30w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=141%2C141 141w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?resize=110%2C110 110w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture2.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14520" class="small-featured-posts-title">
                                Diwali Festival of Lights                                </a></h2>
                            <div class="small-featured-posts-content">
                                The Asian Faculty and Staff hosted the Diwali Festival...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 2 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14517" title="Halloween Runner Nights (Experience)">
                            <img width="75" height="75" src="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture1" srcset="https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=75%2C75 75w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=30%2C30 30w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=141%2C141 141w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?resize=110%2C110 110w, https://i1.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture1.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14517" class="small-featured-posts-title">
                                Halloween Runner Nights (Experience)                                </a></h2>
                            <div class="small-featured-posts-content">
                                In honor of the Halloween spirit, CSU Bakersfield set...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14514" title="Dia de los Muertos">
                            <img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="capture" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Capture.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14514" class="small-featured-posts-title">
                                Dia de los Muertos                                </a></h2>
                            <div class="small-featured-posts-content">
                                Reporter Brenda Rodríguez covers the various activities held at...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 hours ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=14168" title="Zombie Rock Climb (Experience)">
                            <img width="75" height="75" src="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="screen-shot-2016-11-04-at-2-03-05-pm" srcset="https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=75%2C75 75w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=30%2C30 30w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=141%2C141 141w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?resize=110%2C110 110w, https://i2.wp.com/therunneronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-04-at-2.03.05-PM.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=14168" class="small-featured-posts-title">
                                Zombie Rock Climb (Experience)                                </a></h2>
                            <div class="small-featured-posts-content">
                                Congrats to those students who were able to defeat...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 3 weeks ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                 
                        <div class="home-widget"><div class="widget widget_ai1ec_agenda_widget">

	<h3><div class="widget-title">Upcoming Events</div></h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;22-11-2016">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Tue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-14387
									ai1ec-event-instance-id-304
									">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;thanksgiving-food-sale&amp;instance_id&#x3D;304"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Men&rsquo;s Basketball vs. Fresno State
																							<span class="ai1ec-event-location"
													>@ Icardo Center</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;thanksgiving-food-sale&amp;instance_id&#x3D;304"
		   class="ai1ec-load-event"
			>Men&rsquo;s Basketball vs. Fresno State</a>
					<span class="ai1ec-event-location"
				>@ Icardo Center</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 22 @ 7:00 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;23-11-2016">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Wed</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-14390
									ai1ec-event-instance-id-306
									">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;3d-printing&amp;instance_id&#x3D;306"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												1:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											3D Printing
																							<span class="ai1ec-event-location"
													>@ Icardo Center</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;3d-printing&amp;instance_id&#x3D;306"
		   class="ai1ec-load-event"
			>3D Printing</a>
					<span class="ai1ec-event-location"
				>@ Icardo Center</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 23 @ 1:30 pm – 2:30 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;24-11-2016">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">24</div>
						<div class="ai1ec-weekday">Thu</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-14391
									ai1ec-event-instance-id-307
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;thanksgiving-holiday-campus-closed&amp;instance_id&#x3D;307"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											Thanksgiving Holiday: Campus Closed
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;thanksgiving-holiday-campus-closed&amp;instance_id&#x3D;307"
		   class="ai1ec-load-event"
			>Thanksgiving Holiday: Campus Closed</a>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 24 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">The Runner staff wishes you a Happy Thanksgiving Holiday Break.</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;25-11-2016">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">25</div>
						<div class="ai1ec-weekday">Fri</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-14392
									ai1ec-event-instance-id-308
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;thanksgiving-holiday-campus-closed-2&amp;instance_id&#x3D;308"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											Thanksgiving Holiday: Campus Closed
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;thanksgiving-holiday-campus-closed-2&amp;instance_id&#x3D;308"
		   class="ai1ec-load-event"
			>Thanksgiving Holiday: Campus Closed</a>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 25 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;27-11-2016">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">27</div>
						<div class="ai1ec-weekday">Sun</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-14393
									ai1ec-event-instance-id-309
									">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;womens-basketball-vs-south-dakota&amp;instance_id&#x3D;309"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												1:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Women&rsquo;s Basketball vs. South Dakota
																							<span class="ai1ec-event-location"
													>@ Icardo Center</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;womens-basketball-vs-south-dakota&amp;instance_id&#x3D;309"
		   class="ai1ec-load-event"
			>Women&rsquo;s Basketball vs. South Dakota</a>
					<span class="ai1ec-event-location"
				>@ Icardo Center</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 27 @ 1:00 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;29-11-2016">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">29</div>
						<div class="ai1ec-weekday">Tue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-14394
									ai1ec-event-instance-id-310
									">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;pizza-with-the-police&amp;instance_id&#x3D;310"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												5:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Pizza with the Police
																							<span class="ai1ec-event-location"
													>@ Student Union MPR</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;pizza-with-the-police&amp;instance_id&#x3D;310"
		   class="ai1ec-load-event"
			>Pizza with the Police</a>
					<span class="ai1ec-event-location"
				>@ Student Union MPR</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 29 @ 5:00 pm – 7:00 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Ftherunneronline.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div></div><div class="home-widget"><div class="widget widget_text"><h3><div class="widget-title">Advertisement</div></h3>			<div class="textwidget"><a href="http://www.csub.edu/bpa"><img src="http://therunneronline.com/wp-content/uploads/2016/08/BPA-Get-Connected-web.jpg" alt="Get Connected with CSUB BPA" style="width:270px;height:288px;"></a></div>
		</div></div><div class="home-widget"><div class="widget widget_text"><h3><div class="widget-title">This Week&#8217;s Issue</div></h3>			<div class="textwidget"><div data-configid="9508631/37981028" style="width:300px; height:324px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div>
		</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_nav_menu"><h3><div class="widget-title">Who We Are</div></h3><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3224"><a href="http://therunneronline.com/?page_id=3223">About The Runner</a>
<ul class="sub-menu">
	<li id="menu-item-3323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3323"><a href="http://therunneronline.com/?page_id=3223">General Information</a></li>
	<li id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318"><a href="http://therunneronline.com/?cat=18">Student Jobs at The Runner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3289"><a href="http://therunneronline.com/?page_id=3288">Meet the Staff</a>
<ul class="sub-menu">
	<li id="menu-item-3290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3290"><a href="http://therunneronline.com/?page_id=3288">Staff Listing</a></li>
	<li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2466"><a href="http://therunneronline.com/?cat=10">Meet the Editors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://therunneronline.com/?page_id=3028">Awards</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5222"><a href="http://therunneronline.com/?page_id=5208">Advertise</a></li>
</ul></div></div></div><div class="home-widget"><div class="widget widget_nav_menu"><h3><div class="widget-title">Categories</div></h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="http://therunneronline.com/?cat=11">News</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="http://therunneronline.com/?cat=12">Opinion</a></li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429"><a href="http://therunneronline.com/?cat=1596">Features</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6432"><a href="http://therunneronline.com/?cat=17">Sports</a></li>
<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="http://therunneronline.com/?cat=13">Photography</a></li>
</ul></div></div></div><div class="home-widget"><div class="widget widget_nav_menu"><h3><div class="widget-title">Featured Sections</div></h3><div class="menu-featured-sections-container"><ul id="menu-featured-sections" class="menu"><li id="menu-item-6426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6426"><a href="http://therunneronline.com/?cat=1704">Runner Radio</a></li>
<li id="menu-item-6424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6424"><a href="http://therunneronline.com/?cat=1464">Video</a></li>
<li id="menu-item-6425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6425"><a href="http://therunneronline.com/?cat=1850">40th Anniversary</a></li>
<li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12978"><a href="http://therunneronline.com/?cat=3131">Faculty Strike</a></li>
<li id="menu-item-12979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12979"><a href="http://therunneronline.com/?cat=3159">March Madness</a></li>
<li id="menu-item-12980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12980"><a href="http://therunneronline.com/?page_id=12086">Grad Shoutouts 2016</a></li>
</ul></div></div></div><div class="home-widget"><div class="widget widget_meta"><h3><div class="widget-title">Other</div></h3>			<ul>
						<li><a href="http://therunneronline.com/wp-login.php">Log in</a></li>
			<li><a href="http://therunneronline.com/?feed=rss2">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://therunneronline.com/?feed=comments-rss2">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div>        <div class="copyright">
            <div class="copyright-text">
                    Copyright 2013 Trending news Theme.Powered by Wordpress.                </div><!--copyright-text-->
        </div><!--copyright-->
    </div><!--footer-widgets-->
</footer><!--footer-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://therunneronline.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.13'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-8708ef22414ceb3bff7e83c65e443aa5">
	</div>
	</div>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'77625414',post:'14523',tz:'-8',srv:'therunneronline.com'} ]);
	_stq.push([ 'clickTrackerInit', '77625414', '14523' ]);
</script>
</body></html>