<!DOCTYPE html>
<html lang="en-US">
<head>


<title>
Runner Nights shatters record</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Runner Nights shatters record  The Runner Online , The Runner Online" />
<meta name="description" content=" &raquo; Runner Nights shatters record  News, opinions, entertainment and sports coverage at CSU Bakersfield" />
<!--apple icon-->
<link rel="apple-touch-icon" href="http://therunneronline.com/wp-content/uploads/2016/02/CZERKDaUEAASNkt.jpg"/>
<!--favicon-->
<link rel="shortcut icon" href="http://therunneronline.com/wp-content/uploads/2016/02/CZERKDaUEAASNkt.jpg" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://therunneronline.com/wp-content/themes/TN/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://therunneronline.com/?feed=comments-rss2"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://therunneronline.com/?feed=rss2" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://therunneronline.com/?feed=atom" />
<!--pingback-->
<link rel="pingback" href="http://therunneronline.com/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Runner Nights shatters record" />
	<!--FB description-->
<meta property="og:description" content="&nbsp;

By Annie Russell

Features Editor

The smell of cinnamon doughnut cakes and cotton candy touched the air as the sparkle of neon lights lit up the atmosphere. The constant sound of music ..."/>
	<!--FB url-->
<meta property="og:url" content="http://therunneronline.com/?p=13350"/>
	<!--FB image-->
<meta property="og:image" content="http://therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="The Runner Online"/>


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Runner Online &raquo; Feed" href="http://therunneronline.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="The Runner Online &raquo; Comments Feed" href="http://therunneronline.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="The Runner Online &raquo; Runner Nights shatters record Comments Feed" href="http://therunneronline.com/?feed=rss2&#038;p=13350" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/therunneronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppg-photo-css-css'  href='http://therunneronline.com/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//therunneronline.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://therunneronline.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://therunneronline.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://therunneronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://therunneronline.com/wp-content/uploads/master-slider/custom.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://therunneronline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://therunneronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/themes/TN/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/themes/TN/js/tn-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/themes/TN/js/respond.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://therunneronline.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://therunneronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://therunneronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://therunneronline.com/?p=13350" />
<link rel='shortlink' href='http://wp.me/p5fHUO-3tk' />
<link rel="alternate" type="application/json+oembed" href="http://therunneronline.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftherunneronline.com%2F%3Fp%3D13350" />
<link rel="alternate" type="text/xml+oembed" href="http://therunneronline.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftherunneronline.com%2F%3Fp%3D13350&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://therunneronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://therunneronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.0 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>

<style type='text/css'>
#site-logo, #content-social {background: #ffffff;}
body{font-family:PT Sans;}
.magic-line, .square-review-score, .total-score, .score-width, .newest-posts-thumb:hover .play-icon, .carousel-image:hover .play-icon, .square-image:hover .play-icon, .category-name h1{background: #e2c81f;}
.menu-item .menu-link, #mob-menu{color:#e2c81f;}
.sub-menu-wrapper{border-color:#4182bf}
.flex-active .wide-slider-thumb:after{border-color:#e2c81f;}
.home-widget h3, .sidebar-title-line, ul.tabs li.active, ul.tabs li{border-color:#000000;}
.tv-featured{background:#000000;}
ul.tabs li.active{background:#000000;}
#footer-widgets{background:#4182bf;}
.menu-item-object-category.menu-item-has-children:after{content:"+";color:#e2c81f;}
.submit-button{background:#e2c81f url(http://therunneronline.com/wp-content/themes/TN/images/search-icon-black.png) no-repeat 3px;}
.fb-social-icon, .twitter-social-icon, .pinterest-social-icon, .google-social-icon, .instagram-social-icon, .rss-social-icon, .youtube-social-icon{background-image:url(http://therunneronline.com/wp-content/themes/TN/images/social-buttons-header-black.png);}
.about-social .fb-social-icon, .about-social .twitter-social-icon, .about-social .pinterest-social-icon, .about-social .google-social-icon, .about-social .instagram-social-icon, .about-social .rss-social-icon, .about-social .youtube-social-icon{background-image:url(http://therunneronline.com/wp-content/themes/TN/images/social-buttons-footer-black.png);}
#searchform input{background-image:url(http://therunneronline.com/wp-content/themes/TN/images/search-icon-black.png);}
#footer, #footer .widget-title, #footer .post-date, #footer a, #footer a:visited, #footer .big-featured-posts-content, #footer .medium-featured-posts-content, #footer .big-featured-posts-text, #submit{color:#e2c81f;}
#footer .tagcloud a{border-color:#e2c81f;}
#submit{background:#ffffff;}
#ticker-today-date, .ticker-heading, .ticker-star{color:;}
::selection{background:#ffffff;color:#e2c81f;}
::-moz-selection{background:#ffffff;color:#e2c81f;}
#post-content a, ul.tabs li.active h4 a:hover, .mosaic-title h2 a:hover, .slide-title a:hover, .big-featured-posts-title h2 a:hover, #ticker a:hover, #top-menu ul li a:hover, .category-tv-icon a, #top-menu-today-date{color:#e2c81f;}
#primary{float:left;}
.post-page-gallery-thumbnails .flex-active-slide:after{border-color:#e2c81f;}
#wide-containter .flex-control-paging li a:hover, #navigation{background:#4182bf;}
.page-numbers.current, .sticky h2 a, #author-desc h2 a, .previous-article a, .next-article a, .slide-info .slide-author a, #cancel-comment-reply-link, .medium-featured-posts-title h2 a:hover, .three-posts-title a:hover, .required, .tagcloud a:hover, .post-tags a:hover, .slider-text-box .category-icon a:hover, #main-nav .menu-text a:hover, .carousel-text a:hover, #main-nav #menu-links li:hover .menu-text a:hover, .bypostauthor a, .post-author a, .three-posts-read-more a:hover, .post-author a:visited, a:hover, .feat-cat-categories a, .tv-featured-post-title a:hover, .tv-featured-text .category-icon a, .carousel-category a, .category-sidebar-news a, .ticker-cat a, #main-nav ul .category-sidebar-news a, .post-arrow, .good-title, .bad-title {color:#e2c81f;}
#main-nav ul li a, #mob-menu{font-family: PT Sans;}
#post-content blockquote{border-left: 4px solid #4182bf;}
.mosaic-posts-image:hover .mosaic-title h2:after{border-bottom: 2px solid ;}
@media screen and (max-width: 708px) {#main-nav ul li {background:#4182bf;}#main-nav ul li:hover a{color:#e2c81f;}}
</style><script type='text/javascript'>
	var slide_picker = 'fade';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://therunneronline.com/wp-content/themes/TN/images/background.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Runner Nights shatters record" />
<meta property="og:url" content="http://therunneronline.com/?p=13350" />
<meta property="og:description" content="&nbsp; By Annie Russell Features Editor The smell of cinnamon doughnut cakes and cotton candy touched the air as the sparkle of neon lights lit up the atmosphere. The constant sound of music from t…" />
<meta property="article:published_time" content="2016-09-20T20:24:24+00:00" />
<meta property="article:modified_time" content="2016-09-20T21:02:04+00:00" />
<meta property="og:site_name" content="The Runner Online" />
<meta property="og:image" content="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?fit=1200%2C798" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?fit=1200%2C798&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/02/cropped-CZERKDaUEAASNkt.jpg?fit=270%2C270" />
</head>

<body class="single single-post postid-13350 single-format-standard custom-background _masterslider _ms_version_2.9.0">
<header id="header">
	<div id="top-navigation">
			<nav id="top-menu">
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3224"><a href="http://therunneronline.com/?page_id=3223">About The Runner</a></li>
<li id="menu-item-3289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3289"><a href="http://therunneronline.com/?page_id=3288">Meet the Staff</a></li>
<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://therunneronline.com/?page_id=3028">Awards</a></li>
<li id="menu-item-5222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5222"><a href="http://therunneronline.com/?page_id=5208">Advertise</a></li>
</ul></div>			</nav><!--top-menu-->
            <div class="top-menu-title-date">
                <div id="top-menu-title-side">
                    Todays Date                </div><!--top-menu-title-side-->
                <div id="top-menu-today-date">
                    September 20                </div><!--top-menu-today-date-->
            </div><!--top-menu-title-date-->
	</div><!--top-navigation-->

	<div id="logo">
		<div id="site-logo">
			<a href="http://therunneronline.com"><img src="http://therunneronline.com/wp-content/uploads/2016/02/cropped-Runner-Flag2-1.jpg" height="75" width="370" alt="The Runner Online"/></a>	
		</div><!--site-logo-->
		<div id="ticker">
			<div class="ticker">
	<ul class="slides">
		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=13376" title="Kern County Fair celebrates 100 years">
				<img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kern County returns for the 100th anniversary with carnival games, rides, contests, livestock and Deep Fried Oreos.
Photo by Ben Patton/ The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=1596">Features</a></div>
				<h2><a href="http://therunneronline.com/?p=13376" class="small-featured-posts-title">
					Kern County Fair celebrates 100 years					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">September 20, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=13350" title="Runner Nights shatters record">
				<img width="75" height="75" src="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Runner Nights boasted a Ferris wheel, a 20-foot slide, and numerous other carnival attractions. The event was held on the Don Hart East lawn from 9 p.m. to 1 a.m.
Photos by Ben Patton/ The Runner" srcset="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=75%2C75 75w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=30%2C30 30w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=141%2C141 141w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=110%2C110 110w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=2">Arts &amp; Entertainment</a></div>
				<h2><a href="http://therunneronline.com/?p=13350" class="small-featured-posts-title">
					Runner Nights shatters record					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">September 20, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=13337" title="CSUB drops fifth straight game">
				<img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_soccer-1.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="CSU Bakersfield&#039;s junior forward Louis Lapouge attempts a shot against UC Davis&#039; junior defender Greg Salazar and junior midfielder Noah Wilson in the first half Thursday, Sept. 15 at the Main Soccer Field.
Photo by Ben Patton/The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_soccer-1.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_soccer-1.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_soccer-1.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_soccer-1.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_soccer-1.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=1259">Soccer</a></div>
				<h2><a href="http://therunneronline.com/?p=13337" class="small-featured-posts-title">
					CSUB drops fifth straight game					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">September 16, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=13294" title="Blaze fizzles out">
				<img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_blaze-4.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Designated hitter Justin Seager walks off the field for the final time as a member of the Bakersfield Blaze organization.
Photo by Ben Patton/The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_blaze-4.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_blaze-4.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_blaze-4.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_blaze-4.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_blaze-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=151">Baseball</a></div>
				<h2><a href="http://therunneronline.com/?p=13294" class="small-featured-posts-title">
					Blaze fizzles out					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">September 13, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

		
		<li>
			<div class="ticker-image">
								<a href="http://therunneronline.com/?p=13266" title="Slow start plagues Roadrunners at home">
				<img width="75" height="75" src="http://i1.wp.com/therunneronline.com/wp-content/uploads/2015/11/alvarado_soccer3.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="CSUB&#039;s Maja Green tries to win the ball from Seattle’s senior forward Julia Moravec on Friday at the Main Soccer Field.
Photo by AJ Alvarado/The Runner" srcset="http://i1.wp.com/therunneronline.com/wp-content/uploads/2015/11/alvarado_soccer3.jpg?resize=75%2C75 75w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2015/11/alvarado_soccer3.jpg?resize=30%2C30 30w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2015/11/alvarado_soccer3.jpg?resize=141%2C141 141w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2015/11/alvarado_soccer3.jpg?resize=110%2C110 110w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2015/11/alvarado_soccer3.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />				</a>
							</div><!--ticker-image-->
			<div class="ticker-posts-text">
            	<div class="ticker-cat"><a href="http://therunneronline.com/?cat=1259">Soccer</a></div>
				<h2><a href="http://therunneronline.com/?p=13266" class="small-featured-posts-title">
					Slow start plagues Roadrunners at home					</a></h2>
				<div class="ticker-date-posted">
					<div class="post-date">
						<span class="date">September 10, 2016</span>
					</div><!--post-date-->
				</div><!--ticker-date-posted--> 
			</div><!--ticker-posts-text--> 
		</li>

			</ul>
</div><!--ticker-->
<div class="ticker-nav">
        <a href="#" class="tick-prev" ></a>
        <a href="#" class="tick-next"></a>
</div><!--ticker-nav-->

		</div><!--ticker--> 
                <div id="content-social">
            <ul>
                                <li><a href="http://www.facebook.com/runnercsub" class="fb-social-icon" target="_blank"></a></li>
                                                                                                                <li><a href="http://instagram.com/runnerphoto" class="instagram-social-icon" target="_blank"></a></li>
                
                <li><a href="http://therunneronline.com/?feed=rss" class="rss-social-icon"></a></li>
            </ul>
		</div><!--content-social-->  
         
        
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=11" title="News" class="menu-link">News</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://therunneronline.com/?cat=1596" title="Features" class="menu-link">Features</a></li>
<li id="menu-item-4894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=12" title="Opinion" class="menu-link">Opinion</a></li>
<li id="menu-item-4895" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=17" title="Sports" class="menu-link">Sports</a></li>
<li id="menu-item-4897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=13" title="Photography" class="menu-link">Photography</a></li>
<li id="menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=1464" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-7059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=1704" title="Runner Radio" class="menu-link">Runner Radio</a></li>
<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://therunneronline.com/?cat=2659" title="Comics" class="menu-link">Comics</a></li>
<li id="menu-item-12988" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://therunneronline.com/?page_id=12986" title="Contest Sponsors" class="menu-link">Contest Sponsors</a></li>
</ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://therunneronline.com/">
  <input type="text" name="s" id="s"/>
  <button type="submit" class="submit-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="main">
		<div id="post-13350" class="post-13350 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-campus category-features tag-annie-russell tag-ben-patton tag-carnival tag-csu-bakersfield tag-csub tag-ferris-wheel tag-highlightstory tag-runner-nights tag-student-life tag-whack-a-mole">
        <div id="post-page-title">
            <h1>	
                Runner Nights shatters record            </h1>
        </div><!--post-page-title-->
        <div id="post-page-subtitle">
                Nearly 1,500 students attend the annual campus event        </div><!--post-subtitle-->
		<div id="primary">
			<div id="media-wrapper">
				<img width="636" height="395" src="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=636%2C395" class="attachment-solo-slider-img size-solo-slider-img wp-post-image" alt="Runner Nights boasted a Ferris wheel, a 20-foot slide, and numerous other carnival attractions. The event was held on the Don Hart East lawn from 9 p.m. to 1 a.m.
Photos by Ben Patton/ The Runner" srcset="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=802%2C499 802w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?resize=636%2C395 636w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?zoom=2&amp;resize=636%2C395 1272w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg?zoom=3&amp;resize=636%2C395 1908w" sizes="(max-width: 636px) 100vw, 636px" /><div class="image-wrapper"></div><!--image-wrapper-->			</div><!--media-wrapper-->
			<div class="post-info">
                <span class="post-author">
                by				<a href="http://therunneronline.com/?author=48" title="Posts by Javier Valdes" rel="author">Javier Valdes</a>				</span>
				<span class="post-page-date">
				September 20, 2016				</span> 

			</div><!--post-info-->
			<div id="post-content">
				<p>&nbsp;</p>
<p><b>By Annie Russell</b></p>
<p><i>Features Editor</i></p>
<p>The smell of cinnamon doughnut cakes and cotton candy touched the air as the sparkle of neon lights lit up the atmosphere. The constant sound of music from the DJ led  the vibe for the night with students rushing to the front to dance.</p>
<p>“It’s great, it’s actually been a pretty large turn out,” junior biochemistry major and junior year experience staff member Yvette Hernandez said. “Each time it’s gotten bigger.”</p>
<p>Besides the normal booths and event games Runner Nights has produced in the past, like cartoon illustrations and the super-slide, students were also offered much more to do such as: balloon darts, a psychic reading, photo shoots, trivia and strength test.</p>
<p>The most popular of the night was the Ferris wheel that had a line of students from 9 p.m. to 1 a.m.</p>
<p>CSU Bakersfield swimmers got the crowd rallied up and pumped as they waited to be dunked in the dunk tank.</p>
<p>Unlike the past Runner Nights, students rushed to the dance floor showing off their best moves while the DJ kept lively beats streaming through the night.</p>
<p>“It’s a lot of fun, more fun than I thought it would be,” said junior theater major Phoebe Pyne.</p>
<p>“Everyone is having fun it looks like,” said senior political science major Gilberto De La Torre holding his prizes. “I like the games.”</p>
<p>Besides the activities, students were also given two free tickets for food and dessert. Students could choose between fries and corn dogs from The Curbside Kitchen or nachos provided by the school.</p>
<p>For dessert students were given either the choice of cotton candy or mini cinnamon doughnuts from Baby Cake Donuts.</p>
<p>This Runner Nights event has been the standout from all the other Runner Nights hosted at CSUB.</p>
<p>“It’s been absolutely well, we exceeded our past numbers,” said philosophy and political science major Mike Kwon.</p>
<p>An estimated 1,500 students attended last week’s Runner Nights event exceeding last fall’s Runner Nights numbers and surpassing attendance from the Alessia Cara concert.</p>
<p>“We had 960 students last fall,” said Poole. “That was for the first one that we had which was the carnival and haunted house.”</p>
<p>In regards to a smooth running event, the Whack-a-Mole promised to students was nowhere to be found.</p>
<p>“The Whack-a-Mole, I think there was a mix up,” said Poole. “They brought the water game instead of the Whack-a-Mole. But again it was more people, 17 people were able to play that, where the Whack-A-Mole was only 14 players. So I think it worked out.”</p>
<p>For those who missed the first Runner Nights of the year, there will be more to come. Next will be held on Oct. 28, with a Halloween theme.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-13350 gallery-columns-1 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://therunneronline.com/?attachment_id=13353'><img width="300" height="268" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?fit=300%2C268" class="attachment-thumbnail size-thumbnail" alt="CSU Bakersfield senior Enrique Valeriano tests his strength at Runner Nights on the Don Hart East lawn.
Photos by Ben Patton/ The Runner" aria-describedby="gallery-1-13353" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?w=3881 3881w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?resize=300%2C268 300w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?resize=768%2C687 768w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?resize=1024%2C916 1024w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?w=1272 1272w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-3.jpg?w=1908 1908w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-13353'>
				CSU Bakersfield senior Enrique Valeriano tests his strength at Runner Nights on the Don Hart East lawn.
Photos by Ben Patton/ The Runner
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://therunneronline.com/?attachment_id=13354'><img width="300" height="265" src="http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?fit=300%2C265" class="attachment-thumbnail size-thumbnail" alt="CSUB Bakersfield senior Damein Womack danced through the night at Runner Nights on the Don Hart East lawn. 
Photos by Ben Patton/ The Runner" aria-describedby="gallery-1-13354" srcset="http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?w=4339 4339w, http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?resize=300%2C265 300w, http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?resize=768%2C680 768w, http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?resize=1024%2C906 1024w, http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?w=1272 1272w, http://i0.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-4.jpg?w=1908 1908w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-13354'>
				CSUB Bakersfield senior Damein Womack danced through the night at Runner Nights on the Don Hart East lawn. 
Photos by Ben Patton/ The Runner
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://therunneronline.com/?attachment_id=13351'><img width="300" height="178" src="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?fit=300%2C178" class="attachment-thumbnail size-thumbnail" alt="CSUB freshman Mai Nguyen and senior Sinora Kung have caricatures drawn at the first Runner Nights of the semester on Friday, September 16th.Photos by Ben Patton/ The Runner" aria-describedby="gallery-1-13351" srcset="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?w=5122 5122w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?resize=300%2C178 300w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?resize=768%2C454 768w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?resize=1024%2C606 1024w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?resize=200%2C120 200w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?resize=165%2C99 165w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?w=1272 1272w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-1.jpg?w=1908 1908w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-13351'>
				CSUB freshman Mai Nguyen and senior Sinora Kung have caricatures drawn at the first Runner Nights of the semester on Friday, September 16th.Photos by Ben Patton/ The Runner
				</dd></dl><br style="clear: both" />
		</div>

                      
			</div><!--post-content-->
                            
			                <div class="post-tags"><div class="tags-title">Tags</div><!--tags-title--><span class="tag-img"></span><a href="http://therunneronline.com/?tag=annie-russell" rel="tag">Annie Russell</a><a href="http://therunneronline.com/?tag=ben-patton" rel="tag">Ben Patton</a><a href="http://therunneronline.com/?tag=carnival" rel="tag">carnival</a><a href="http://therunneronline.com/?tag=csu-bakersfield" rel="tag">CSU Bakersfield</a><a href="http://therunneronline.com/?tag=csub" rel="tag">CSUB</a><a href="http://therunneronline.com/?tag=ferris-wheel" rel="tag">Ferris wheel</a><a href="http://therunneronline.com/?tag=highlightstory" rel="tag">highlightstory</a><a href="http://therunneronline.com/?tag=runner-nights" rel="tag">Runner Nights</a><a href="http://therunneronline.com/?tag=student-life" rel="tag">student life</a><a href="http://therunneronline.com/?tag=whack-a-mole" rel="tag">whack-a-mole</a></div><!--post-tags-->	
			
						<div class="share-post">
            	<div class="share-title">
					SHARE THIS ARTICLE                </div>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=http://therunneronline.com/?p=13350" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=http://therunneronline.com/?p=13350&amp;&tw_p=tweetbutton&url=http://therunneronline.com/?p=13350" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://therunneronline.com/?p=13350" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=http://therunneronline.com/wp-content/uploads/2016/09/patton_runnernights-2.jpg&url=http://therunneronline.com/?p=13350&is_video=false&description=Runner Nights shatters record" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=http://therunneronline.com/?p=13350&title=Runner Nights shatters record" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=http://therunneronline.com/?p=13350&title=Runner Nights shatters record" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="http://therunneronline.com/?p=13348" rel="prev">OLDER ARTICLE</a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="http://therunneronline.com/?p=13348" rel="prev">Students and faculty adjust to semester switch</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://therunneronline.com/?author=48">
							Javier Valdes							</a> - </span> <span class="date-prev">Sep 20, 2016</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="http://therunneronline.com/?p=13372" rel="next">NEXT ARTICLE</a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="http://therunneronline.com/?p=13372" rel="next">Student governments discuss Measure J</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://therunneronline.com/?author=48">
							Javier Valdes							</a> - </span> <span class="date-next">Sep 20, 2016</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
									<div id="author-info">
				<div id="author-image">
					<img alt='' src='http://2.gravatar.com/avatar/ebaaeeee7f53bc8d096348d40fb28fb5?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ebaaeeee7f53bc8d096348d40fb28fb5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />				</div><!--author-image-->
				<div id="author-desc">
					<h2>
						<a href="http://therunneronline.com/?author=48" title="Posts by Javier Valdes" rel="author">Javier Valdes</a>					</h2>
					<div class="description-author">
											</div><!--description-author-->
					<ul class="author-social">
																																			</ul>
				</div><!--author-desc-->
			</div><!--author-info-->
									<div class="comments">
				<div class="comment-count">
	
	No Comment</div><!--comment-count-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=13350#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://therunneronline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required='true' /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='13350' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
        		<div id="secondary" class="widget-area">
            			<div class="home-widget">
            					<h3><span class="widget-title">RELATED BY</span></h3>
                				<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1">TAGS</a></h4>
						</li>
						<li>
							<h4><a href="#tab2">CATEGORY</a></h4>
						</li>
						<li>
							<h4><a href="#tab3">AUTHOR</a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
						<div id="relatedposts"><ul class="featured-posts-category-small">
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13393" title="Parking issues never end at CSUB">
                            <img width="75" height="75" src="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="yimm_parking-png" srcset="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=75%2C75 75w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=30%2C30 30w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=141%2C141 141w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=110%2C110 110w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13393" class="small-featured-posts-title">
                                Parking issues never end at CSUB                                </a></h2>
                            <div class="small-featured-posts-content">
                                Since the start of the fall semester, students are...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 1 min ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>

                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13385" title="CSUB informs on religion and politics">
                            <img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Audience members raise their hands in response to the question, “How many of you have already decided who you are voting for?” posed by David Schecter during the “Election, Politics, and God” event on Sept. 15 in the Walter Stiern Library.
Photos by Ben Patton/The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13385" class="small-featured-posts-title">
                                CSUB informs on religion and politics                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Carla Chacon Reporter Chatter escalated in the softly...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 16 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>

                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13376" title="Kern County Fair celebrates 100 years">
                            <img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kern County returns for the 100th anniversary with carnival games, rides, contests, livestock and Deep Fried Oreos.
Photo by Ben Patton/ The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13376" class="small-featured-posts-title">
                                Kern County Fair celebrates 100 years                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Annie Russell Features Editor CSU Bakersfield students had...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 37 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>

                    <li>
                        <div class="small-featured-posts-image">
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13374" class="small-featured-posts-title">
                                NSME faculty work toward fixing course schedu ...                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Samantha Melendez Reporter &nbsp; The recent influx of...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 42 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
</ul></div>					</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small">                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13385" title="CSUB informs on religion and politics">
                            <img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Audience members raise their hands in response to the question, “How many of you have already decided who you are voting for?” posed by David Schecter during the “Election, Politics, and God” event on Sept. 15 in the Walter Stiern Library.
Photos by Ben Patton/The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13385" class="small-featured-posts-title">
                                CSUB informs on religion and politics                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Carla Chacon Reporter Chatter escalated in the softly...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 16 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13376" title="Kern County Fair celebrates 100 years">
                            <img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kern County returns for the 100th anniversary with carnival games, rides, contests, livestock and Deep Fried Oreos.
Photo by Ben Patton/ The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13376" class="small-featured-posts-title">
                                Kern County Fair celebrates 100 years                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Annie Russell Features Editor CSU Bakersfield students had...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 37 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13372" class="small-featured-posts-title">
                                Student governments discuss Measure J                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Javier Valdes Editor-in-Chief Bakersfield College Student Government Association...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 45 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13306" class="small-featured-posts-title">
                                SHRM host guest lecturer                                </a></h2>
                            <div class="small-featured-posts-content">
                                Retired business person Jerry Matthews gave a lecture focusing on...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 7 days ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small">                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13393" title="Parking issues never end at CSUB">
                            <img width="75" height="75" src="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="yimm_parking-png" srcset="http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=75%2C75 75w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=30%2C30 30w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=141%2C141 141w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?resize=110%2C110 110w, http://i1.wp.com/therunneronline.com/wp-content/uploads/2016/09/Yimm_Parking.PNG.jpeg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13393" class="small-featured-posts-title">
                                Parking issues never end at CSUB                                </a></h2>
                            <div class="small-featured-posts-content">
                                Since the start of the fall semester, students are...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 1 min ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13385" title="CSUB informs on religion and politics">
                            <img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Audience members raise their hands in response to the question, “How many of you have already decided who you are voting for?” posed by David Schecter during the “Election, Politics, and God” event on Sept. 15 in the Walter Stiern Library.
Photos by Ben Patton/The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_religionpolgod-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13385" class="small-featured-posts-title">
                                CSUB informs on religion and politics                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Carla Chacon Reporter Chatter escalated in the softly...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 16 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                        <a href="http://therunneronline.com/?p=13376" title="Kern County Fair celebrates 100 years">
                            <img width="75" height="75" src="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kern County returns for the 100th anniversary with carnival games, rides, contests, livestock and Deep Fried Oreos.
Photo by Ben Patton/ The Runner" srcset="http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=75%2C75 75w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=30%2C30 30w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=141%2C141 141w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?resize=110%2C110 110w, http://i2.wp.com/therunneronline.com/wp-content/uploads/2016/09/patton_fairpreviewcolor3.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" />                            </a>
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13376" class="small-featured-posts-title">
                                Kern County Fair celebrates 100 years                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Annie Russell Features Editor CSU Bakersfield students had...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 37 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
                    <li>
                        <div class="small-featured-posts-image">
                                                    </div><!--small-featured-posts-image-->
                        <div class="small-featured-posts-text">
                            <h2><a href="http://therunneronline.com/?p=13374" class="small-featured-posts-title">
                                NSME faculty work toward fixing course schedu ...                                </a></h2>
                            <div class="small-featured-posts-content">
                                By Samantha Melendez Reporter &nbsp; The recent influx of...                            </div><!--small-featured-posts-content-->	
                            <div class="small-featured-posts-date-posted">
                                <div class="post-date">
                                    <span class="date">Posted 42 mins ago</span>
                                </div><!--post-date-->
                            </div><!--small-featured-posts-date-posted--> 
                        </div><!--small-featured-posts-text--> 
                    </li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                 
                        <div class="home-widget"><div class="widget widget_ai1ec_agenda_widget">

	<h3><div class="widget-title">Upcoming Events</div></h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;13-10-2016">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">13</div>
						<div class="ai1ec-weekday">Thu</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-13077
									ai1ec-event-instance-id-215
									">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;walter-presents-hague-honors-water-panel-kegley-institute-of-ethics&amp;instance_id&#x3D;215"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												6:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Walter Presents- Hague Honors Wa...
																							<span class="ai1ec-event-location"
													>@ Walter W. Stiern Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;walter-presents-hague-honors-water-panel-kegley-institute-of-ethics&amp;instance_id&#x3D;215"
		   class="ai1ec-load-event"
			>Walter Presents- Hague Honors Wa...</a>
					<span class="ai1ec-event-location"
				>@ Walter W. Stiern Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 13 @ 6:00 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;15-10-2016">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">15</div>
						<div class="ai1ec-weekday">Sat</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-13078
									ai1ec-event-instance-id-216
									">

									<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;public-history-institute-conference&amp;instance_id&#x3D;216"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 am
											</span>
										
										<span class="ai1ec-event-title">
											Public History Institute Conference
																							<span class="ai1ec-event-location"
													>@ Walter W. Stiern Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;ai1ec_event&#x3D;public-history-institute-conference&amp;instance_id&#x3D;216"
		   class="ai1ec-load-event"
			>Public History Institute Conference</a>
					<span class="ai1ec-event-location"
				>@ Walter W. Stiern Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 15 @ 7:00 am
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;page_id&#x3D;9527&amp;ai1ec&#x3D;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Ftherunneronline.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;therunneronline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div></div><div class="home-widget"><div class="widget widget_text"><h3><div class="widget-title">Advertisement</div></h3>			<div class="textwidget"><a href="http://www.csub.edu/bpa"><img src="http://therunneronline.com/wp-content/uploads/2016/08/BPA-Get-Connected-web.jpg" alt="Get Connected with CSUB BPA" style="width:270px;height:288px;"></a></div>
		</div></div><div class="home-widget"><div class="widget widget_text"><h3><div class="widget-title">This Week&#8217;s Issue</div></h3>			<div class="textwidget"><div data-configid="9508631/37981028" style="width:300px; height:324px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div>
		</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_nav_menu"><h3><div class="widget-title">Who We Are</div></h3><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3224"><a href="http://therunneronline.com/?page_id=3223">About The Runner</a>
<ul class="sub-menu">
	<li id="menu-item-3323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3323"><a href="http://therunneronline.com/?page_id=3223">General Information</a></li>
	<li id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318"><a href="http://therunneronline.com/?cat=18">Student Jobs at The Runner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3289"><a href="http://therunneronline.com/?page_id=3288">Meet the Staff</a>
<ul class="sub-menu">
	<li id="menu-item-3290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3290"><a href="http://therunneronline.com/?page_id=3288">Staff Listing</a></li>
	<li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2466"><a href="http://therunneronline.com/?cat=10">Meet the Editors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://therunneronline.com/?page_id=3028">Awards</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5222"><a href="http://therunneronline.com/?page_id=5208">Advertise</a></li>
</ul></div></div></div><div class="home-widget"><div class="widget widget_nav_menu"><h3><div class="widget-title">Categories</div></h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="http://therunneronline.com/?cat=11">News</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="http://therunneronline.com/?cat=12">Opinion</a></li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6429"><a href="http://therunneronline.com/?cat=1596">Features</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6432"><a href="http://therunneronline.com/?cat=17">Sports</a></li>
<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="http://therunneronline.com/?cat=13">Photography</a></li>
</ul></div></div></div><div class="home-widget"><div class="widget widget_nav_menu"><h3><div class="widget-title">Featured Sections</div></h3><div class="menu-featured-sections-container"><ul id="menu-featured-sections" class="menu"><li id="menu-item-6426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6426"><a href="http://therunneronline.com/?cat=1704">Runner Radio</a></li>
<li id="menu-item-6424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6424"><a href="http://therunneronline.com/?cat=1464">Video</a></li>
<li id="menu-item-6425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6425"><a href="http://therunneronline.com/?cat=1850">40th Anniversary</a></li>
<li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12978"><a href="http://therunneronline.com/?cat=3131">Faculty Strike</a></li>
<li id="menu-item-12979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12979"><a href="http://therunneronline.com/?cat=3159">March Madness</a></li>
<li id="menu-item-12980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12980"><a href="http://therunneronline.com/?page_id=12086">Grad Shoutouts 2016</a></li>
</ul></div></div></div><div class="home-widget"><div class="widget widget_meta"><h3><div class="widget-title">Other</div></h3>			<ul>
						<li><a href="http://therunneronline.com/wp-login.php">Log in</a></li>
			<li><a href="http://therunneronline.com/?feed=rss2">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://therunneronline.com/?feed=comments-rss2">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div>        <div class="copyright">
            <div class="copyright-text">
                    Copyright 2013 Trending news Theme.Powered by Wordpress.                </div><!--copyright-text-->
        </div><!--copyright-->
    </div><!--footer-widgets-->
</footer><!--footer-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://therunneronline.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://therunneronline.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://therunneronline.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.11'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-ebaaeeee7f53bc8d096348d40fb28fb5">
	</div>
	</div>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'77625414',post:'13350',tz:'-7',srv:'therunneronline.com'} ]);
	_stq.push([ 'clickTrackerInit', '77625414', '13350' ]);
</script>
</body></html>